
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
      <base href="http://www.kodl.com/index.php/81-featured/75-weather-information-links" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Super User" />
  <meta name="description" content="Radiofreshing KODL now on 99.1" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>weather Information Links</title>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>
  <!-- start - swMenuFree 8.3_J2.5-J3.0 javascript and CSS links -->
  <script type="text/javascript" src="http://www.kodl.com/modules/mod_swmenufree/jquery-1.6.min.js"></script>
  <script type="text/javascript" src="http://www.kodl.com/modules/mod_swmenufree/curvycorners.src.js"></script>
  <script type="text/javascript" src="http://www.kodl.com/modules/mod_swmenufree/jquery.corner.js"></script>
  <script type="text/javascript" src="http://www.kodl.com/modules/mod_swmenufree/transmenu_Packed.js"></script>
  <style type='text/css'>
<!--
.swmenu td,
.swmenu table,
.swmenu tr {
 border:0 !important; 
}
.transMenu {
 position:absolute ; 
 overflow:hidden; 
 left:-1000px; 
 top:-1000px; 
}
.transMenu .content {
 position:absolute  ; 
}
.transMenu .items {
 border-width: 3px  !important;
 border-style: solid  !important;
 border-color: #061C1B  !important;
 position:relative ; 
 left:0px; top:0px; 
 z-index:2; 
}
.transMenu  td 
{
 font-size: 12px  ; 
 font-family: Arial, Helvetica, sans-serif  ; 
 text-align: left ; 
 font-weight: normal  ; 
 color: #FFFFFF  ; 
} 
#subwrap 
{ 
 text-align: left ; 
}
.transMenu  .item:hover td, 
.transMenu  .item.hover td
{ 
 color: #000000 !important ; 
}
.transMenu .item { 
 text-decoration: none ; 
 font-style: normal !important;
 text-decoration: none !important;
 text-transform: none !important;
 white-space: nowrap; 
 cursor:pointer; 
}
.transMenu .item td { 
 border-bottom-width: 3px ;
 border-bottom-style: solid ;
 border-bottom-color: #94FFB4 ;
 border-left-width: 3px ;
 border-left-style: solid ;
 border-left-color: #94FFB4 ;
 border-right-width: 3px  ;
 border-right-style: solid ;
 border-right-color: #94FFB4 ;
}
.transMenu .item .top_item { 
 border-top-width: 3px ;
 border-top-style: solid ;
 border-top-color: #94FFB4 ;
}
.transMenu .background {
background-image:none !important;
 background-color: #4275FF  ; 
 position:absolute ; 
 left:0px; top:0px; 
 z-index:1; 
 opacity:0.8; 
 filter:alpha(opacity=80); 
}
.transMenu .shadowRight { 
 position:absolute ; 
 z-index:3; 
 top:-3000px; width:2px; 
 opacity:0.8; 
 filter:alpha(opacity=80);
}
.transMenu .shadowBottom { 
 position:absolute ; 
 z-index:1; 
 left:-3000px; height:2px; 
 opacity:0.8; 
 filter:alpha(opacity=80);
}
.transMenu .item.hover ,
.transMenu .item:hover {
background-image:none !important;
 background-color: #FFD429 !important ; 
}
.transMenu .transImage { 
}
#td_menu_wrap {
 top: 0px; 
 left: 0px; 
 border-width: 3px ;
 border-style: solid ;
 border-color: #17050E ;
 z-index: 1; 
 position:relative; 
 padding-top: 3px ;
 padding-right: 3px ;
 padding-bottom: 3px ;
 padding-left: 3px ;
background-image:none ;
border-radius: 6px 6px 6px 6px ;
-moz-border-radius:  6px 6px 6px 6px ;
-webkit-border-top-left-radius: 6px; 
-webkit-border-top-right-radius: 6px; 
-webkit-border-bottom-right-radius: 6px; 
-webkit-border-bottom-left-radius: 6px; 
}
table.swmenu tr{
}
table.swmenu a{
 padding-top: 6px ;
 padding-right: 3px ;
 padding-bottom: 6px ;
 padding-left: 3px ;
 font-size: 12px  ; 
 font-family: Arial, Helvetica, sans-serif  ; 
 text-align: left  ; 
 font-weight: bold  ; 
 color: #FFFFFF  ; 
 text-decoration: none  ; 
 margin-bottom:0px  ; 
 display:block ; 
 background-color: #4275FF  ; 
background-image:none ;
 font-style: normal ;
 text-decoration: none ;
 text-transform: none ;
 white-space: nowrap; 
 position: relative; 
 margin-top: 5px ;
 border-width: 3px ;
 border-style: solid ;
 border-color: #000000 ;
}
table.swmenu td {
} 
table.swmenu td.last a {
 border-width: 3px ;
 border-style: solid ;
 border-color: #000000 ;
} 
#swmenu a:hover,
#swmenu a.hover   { 
background-image:none !important;
 color: #000000 !important ; 
 background-color: #FFD429 ; 
}
#trans-active a.hover, 
#trans-active a:hover, 
#trans-active a{
 background-color: #FFD429  ; 
 color: #000000 !important ; 
background-image:none !important;
} 
#swmenu span {
 display:none; 
}

-->
</style>
  <!-- end - swMenuFree javascript and CSS links -->

    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
        		<link rel="stylesheet" href="/templates/kodlradio/css/default.css" type="text/css" />
                <link rel="stylesheet" href="/templates/kodlradio/css/template.css" type="text/css" />
	    <link rel="stylesheet" href="/templates/kodlradio/css/fonts/fonts.css" type="text/css" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <link rel="stylesheet" href="/templates/kodlradio/css/mobile.css" type="text/css" />
        

</head>
<body>
<div id="wrapper">
	<div class="inner container-fluid">
	<div id="banner1">
		<div class="inner clearfix">
			<div id="banner1logo" class="logobloc">
				<div class="inner clearfix">
											<img src="/templates/kodlradio/images/antenna.gif" width="150px" height="150px" alt="" />
														</div>
			</div>
		</div>
	</div>
	<div id="maincontent">
		<div class="inner clearfix">
					<div id="left" class="column column1">
				<div class="inner clearfix">
							<div class="moduletable">
					

<div class="custom"  >
	<table width="100%" border="1">
<tbody>
<tr>
<td bgcolor="#FFFFFF"><center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="Q9GF7RJJ4JJ3S" /> <input type="image" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynow_LG.gif" alt="PayPal - The safer, easier way to pay online!" /> <img src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" border="0" alt="" width="1" height="1" /></form></center></td>
</tr>
</tbody>
</table></div>
		</div>
			<div class="moduletable">
					
<!--swMenuFree8.3_J2.5-3.0 transmenu by http://www.swmenupro.com-->
<table id="menu_wrap" class="swmenu" align="left"><tr><td><div id="td_menu_wrap" >
<table cellspacing="0" cellpadding="0" id="swmenu" class="swmenu" > 
<tr> 
<td id='trans-active'> 
<a id="menu435" href="/" >Home</a>
</td> 
</tr> 
<tr> 
<td> 
<a id="menu472" href="/index.php/podcast-on-demand" >Podcast on Demand</a>
</td> 
</tr> 
<tr> 
<td> 
<a id="menu473" href="/index.php/programming" >Programming</a>
</td> 
</tr> 
<tr> 
<td> 
<a id="menu487" href="/index.php/car-show" >Car Show</a>
</td> 
</tr> 
<tr> 
<td> 
<a id="menu485" href="/index.php/coffee-break" >Coffee Break</a>
</td> 
</tr> 
<tr> 
<td> 
<a id="menu486" href="/index.php/sports" >Sports</a>
</td> 
</tr> 
<tr> 
<td> 
<a id="menu476" href="/index.php/news-sheet" >News Sheet</a>
</td> 
</tr> 
<tr> 
<td> 
<a id="menu479" href="/index.php/weather1" target="_blank"  >Weather</a>
</td> 
</tr> 
<tr> 
<td> 
<a id="menu480" href="/index.php/event-guide" >Event Guide</a>
</td> 
</tr> 
<tr> 
<td> 
<a id="menu481" href="/index.php/about-kodl" >About KODL</a>
</td> 
</tr> 
<tr> 
<td> 
<a id="menu482" href="/index.php/media-kit" >Media Kit</a>
</td> 
</tr> 
<tr> 
<td class="last"> 
<a id="menu483" href="/index.php/contact-us" >Contact Us</a>
</td> 
</tr> 
</table></div></td></tr></table><hr style="display:block;clear:left;margin:-0.66em 0;visibility:hidden;" />  
<div id="subwrap"> 
<script type="text/javascript">
<!--
if (TransMenu.isSupported()) {
var ms = new TransMenuSet(TransMenu.direction.right, 0, 0, TransMenu.reference.topRight);
var menu487 = ms.addMenu(document.getElementById("menu487"));
 menu487.addItem("Car Show Registration", "http://www.kodl.com/images/files/carshow/2016_Car_Show_Flyer.pdf", "2");
menu487.addItem("Cousins Country Inn", "http://www.cousinscountryinn.com", "1");
menu487.addItem("The Dalles Inn", "http://www.thedallesinn.com", "1");
menu487.addItem("Fairfield Inn", "http://www.fairfieldthedalles.com", "1");
function init() {
if (TransMenu.isSupported()) {
TransMenu.initialize();
document.getElementById("menu435").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu435").onmouseout = function() { this.className = ""; }
document.getElementById("menu472").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu472").onmouseout = function() { this.className = ""; }
document.getElementById("menu473").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu473").onmouseout = function() { this.className = ""; }
menu487.onactivate = function() {document.getElementById("menu487").className = "hover"; };
 menu487.ondeactivate = function() {document.getElementById("menu487").className = ""; };
 document.getElementById("menu485").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu485").onmouseout = function() { this.className = ""; }
document.getElementById("menu486").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu486").onmouseout = function() { this.className = ""; }
document.getElementById("menu476").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu476").onmouseout = function() { this.className = ""; }
document.getElementById("menu479").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu479").onmouseout = function() { this.className = ""; }
document.getElementById("menu480").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu480").onmouseout = function() { this.className = ""; }
document.getElementById("menu481").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu481").onmouseout = function() { this.className = ""; }
document.getElementById("menu482").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu482").onmouseout = function() { this.className = ""; }
document.getElementById("menu483").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu483").onmouseout = function() { this.className = ""; }
}}
TransMenu.dingbatSize = 0;
TransMenu.spacerGif = "";
TransMenu.dingbatOn = "";
TransMenu.dingbatOff = ""; 
TransMenu.sub_indicator = false;
TransMenu.menuPadding = 0;
TransMenu.itemPadding = 0;
TransMenu.shadowSize = 2;
TransMenu.shadowOffset = 3;
TransMenu.shadowColor = "#888";
TransMenu.shadowPng = "http://www.kodl.com//modules/mod_swmenufree/images/transmenu/grey-40.png";
TransMenu.backgroundColor = "#4275FF";
TransMenu.backgroundPng = "http://www.kodl.com//modules/mod_swmenufree/images/transmenu/white-90.png";
TransMenu.hideDelay = 642;
TransMenu.slideTime = 321;
TransMenu.selecthack = 1;
TransMenu.autoposition = 1;
TransMenu.fontFace = "";
TransMenu.fontColor = "#FFFFFF";
TransMenu.renderAll();
if ( typeof window.addEventListener != "undefined" )
window.addEventListener( "load", init, false );
else if ( typeof window.attachEvent != "undefined" ) {
window.attachEvent( "onload", init);
}else{
if ( window.onload != null ) {
var oldOnload = window.onload;
window.onload = function ( e ) {
oldOnload( e );
init();
}
}else
window.onload = init();
}
}

if (jQuery.browser.msie && jQuery.browser.version < 9) {
jQuery('#td_menu_wrap a').wrap('<div></div>');
jQuery('#td_menu_wrap a').parent().css('padding', '3px');
jQuery('#td_menu_wrap a').parent().css('background-color', '#000000');
jQuery('#td_menu_wrap a').corner('round tl tr bl br 1px');
}else{
jQuery('#td_menu_wrap a').corner('round tl tr bl br 1px');
}
jQuery(document).ready(function($){
jQuery('#menu_wrap').parents().css('z-index','1');
jQuery('#menu_wrap').css('z-index','101');
});
//--> 
</script></div>  

<!--End swMenuFree menu module-->
		</div>
	
				</div>
			</div>
						<div id="main" class="column main  ">
				<div class="inner clearfix">
										<div id="maincenter" class="maincenter ">
						<div class="inner clearfix">
							<div id="center" class="column center ">
								<div class="inner">
																		<div id="content" class="">
										<div class="inner clearfix">
											
<div id="system-message-container">
</div>
											<div class="item-page">









<table style="font-family: 'Times New Roman'; width: 100%; height: 18px;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="vertical-align: middle; text-align: center;" rowspan="1" colspan="2">
<div style="text-align: left;"><span style="text-decoration: underline; font-weight: bold; font-style: italic;">WEATHER LINKS:</span><span style="font-weight: bold; font-style: italic;"> <br /></span></div>
<table style="width: 100%;" border="1" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td style="vertical-align: top;">
<p style="text-align: left;" align="left"><a href="http://www.tripcheck.com/Pages/RCMap.asp?mainNav=RoadConditions&amp;curRegion=0" target="_blank"><img src="/images/trpcklog.gif" border="0" alt="" width="341" height="70" /></a></p>
</td>
<td style="vertical-align: top;"><img src="/../KODL/images/wsdot.gif" border="0" alt="" style="width: 198px; height: 31px;" /><br /><strong><span style="color: #000000;"><span><a href="http://www.wsdot.wa.gov/traffic/" target="_blank">Washington Statewide Traffic &amp; Weather</a></span></span></strong> <br /><strong><span style="font-family: Arial, Helvetica;"><span style="color: #000000;"><span><a href="http://www.wsdot.wa.gov/traffic/passes/text.aspx" target="_blank">Washington State Mountain Pass Road Text Report</a></span></span></span></strong></td>
</tr>
<tr align="center">
<td style="vertical-align: top;" rowspan="1" colspan="2"><span style="font-weight: bold; font-style: italic;">        </span><strong><span style="font-family: Arial, Helvetica;"><span style="color: #000000;"><span><big><a href="http://www.tripcheck.com/Pages/RCMap.asp?mainNav=RoadConditions&amp;curRegion=0">Click here for an index to weather and road information</a></big></span></span></span></strong></td>
</tr>
<tr>
<td style="vertical-align: top;"><a href="http://www.noaa.gov/" target="_blank"><img src="/../KODL/images/noaa.jpg" border="0" alt="Complet weather informantion" align="left" style="border-style: solid; width: 85px; height: 78px;" /></a><span style="font-family: Verdana;"><span>Get the weather information from NOAA</span></span><a href="http://radar.weather.gov/radar_lite.php?product=N0R&amp;rid=PDT&amp;loop=no"><br /></a><span style="font-family: Helvetica, Arial, sans-serif;"><strong><a href="http://www.wrh.noaa.gov/total_forecast/index.php?wfo=pdt&amp;zone=orz041&amp;fire=orz609&amp;county=orc065" target="_blank"><span style="background-color: #33ffff;">7 Day Forecast</span> for The Dalles, Oregon</a><br /><br /><a href="http://radar.weather.gov/radar_lite.php?product=N0R&amp;rid=PDT&amp;loop=no" target="_blank"><span style="background-color: #33ff33;">Radar </span>for NE Ore &amp; SE Wa</a></strong></span></td>
<td style="vertical-align: top;"><span style="font-family: Verdana;"><span>-<a href="http://www.ssd.noaa.gov/PS/TROP/trop-atl.html" target="_blank">Real-time Satellites imagery</a></span></span> <br />
<div style="text-align: center;"><span style="background-color: #ffff99;"><span style="font-family: Arial, Helvetica;"><span style="color: #000000;"><a href="http://www.fs.fed.us/gpnf/volcanocams/msh/" target="_blank">Mount St. Helen's Volcano Cam</a></span></span></span></div>
</td>
</tr>
<tr>
<td style="vertical-align: top;">
<div style="text-align: center;"><span style="font-family: Verdana;"><span style="color: #000000;"><span><strong>Get Current weather</strong> </span></span></span><span style="font-family: Verdana;"><span style="color: #000000;"><span>from personal weather stations!</span></span></span> </div>
<a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=97058" target="_blank">The Dalles Weather </a><br /><span style="font-family: Verdana;"><span style="color: #000000;"><span>Current and detailed weather information in The Dalles, </span></span></span><span style="font-family: Verdana;"><span style="color: #000000;"><span>and links to other personal weather stations in the Eastern Columbia River Gorge Area.</span></span></span> </td>
<td style="vertical-align: top;">
<div style="text-align: center;"> </div>
<br />
<p align="left"> </p>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table> 
	
</div>

										</div>
									</div>
																	</div>
							</div>
														<div id="right" class="column column2">
								<div class="inner clearfix">
											<div class="moduletable">
					<h3>Listen LIVE</h3>
					

<div class="custom"  >
	<p><a href="http://radio.securenetsystems.net/v5/KODL" target="_blank"><img src="https://radio.securenetsystems.net/graphics/buttons_player/31.jpg" border="0" style="margin-right: auto; margin-left: auto; display: block;" /></a></p>
<p style="text-align: center;"><!-- BEGIN ---- Securenet Systems stream to mobile link --> <a href="javascript:SSI_MobileStream('show','KODL');"><img src="https://radio.securenetsystems.net/graphics/buttons_mobile/mobileblue.png" border="0" /></a></p>
<div id="SSI_MobileStream_Modal" style="background-image: url('http://radio.securenetsystems.net/graphics/overlay.png'); display: none; z-index: 921;"> </div>
<div id="SSI_MobileStream_Instructions" style="width: 410px; height: 400px; border: 1px solid black; display: none; position: absolute; z-index: 922; background-color: dddddd; left: 1065px; top: 352px;">
<p><a href="javascript:SSI_MobileStream('hide');" style="font: normal 12px Verdana; text-decoration: none; color: 000000; font-weight: bold;">[</a></p>
<p><a href="javascript:SSI_MobileStream('hide');" style="font: normal 12px Verdana; text-decoration: none; color: 000000; font-weight: bold;"><span style="color: red;">X</span>] close</a></p>
</div>
<p><!-- END ---- Securenet Systems stream to mobile link --></p></div>
		</div>
			<div class="moduletable">
					<h3>Trusted Partners</h3>
					<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/2" target="_blank"
							title="Shop 1">
							<img
								src="http://www.kodl.com/images/banners/ADVERTISE.JPG"
								alt="KODL"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
					<h3>Associated Press</h3>
					
	<div style="direction: ltr; text-align: left ! important"  class="feed">
	
				<h4>
					<a href="/" target="_blank">
					Top Headlines</a>
				</h4>

		
			<ul class="newsfeed">
							<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://hosted2.ap.org/APDEFAULT/3d281c11a96b4ad082fe88aa0db04305/Article_2016-12-22-EU--Germany-Christmas%20Market/id-80e98a013d4649f2805211a8be95d45f" target="_blank">
					Berlin Christmas market reopens as hunt for attacker goes on</a>
					</h5>				
						<p> BERLIN (AP) — The Berlin Christmas market that was ripped apart by a deadly truck...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://hosted2.ap.org/APDEFAULT/3d281c11a96b4ad082fe88aa0db04305/Article_2016-12-22-ML--Syria-Turkey-Russia-The%20Latest/id-b7113c73d561497ab82c9d6d8714e61d" target="_blank">
					The Latest: Russia: Assad's future not part of Syria talks</a>
					</h5>				
						<p>BEIRUT (AP) — The Latest on the conflict in Syria (all times local):</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://hosted2.ap.org/APDEFAULT/3d281c11a96b4ad082fe88aa0db04305/Article_2016-12-22-EU--Russia-Ambassador/id-6f4472f9597d4d01bb5e13f25da54255" target="_blank">
					US-based cleric rejects links to Russian envoy's killing</a>
					</h5>				
						<p> MOSCOW (AP) — A U.S.-based Muslim cleric on Thursday condemned the killing of Russia's envoy...</p>

									</li>
							</ul>

	</div>
		</div>
			<div class="moduletable">
					<h3>Weather</h3>
					
	<div style="direction: ltr; text-align: left ! important"  class="feed">
	
			<ul class="newsfeed">
							<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://www.weather.com/weather/local/97058?cm_pla=city_page&amp;cm_ite=cc&amp;site=city_page&amp;cm_ven=LWO&amp;cm_cat=&amp;par=LWO_" target="_blank">
					Current Weather Conditions In The Dalles, OR (97058)</a>
					</h4>				
						<p>Cloudy, and 22 &deg; F. For more details?</p>

									</li>
								<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://www.weather.com/weather/map/97058?cm_ven=LWO&amp;cm_pla=map&amp;site=map&amp;name=dopplerradar300mile_large&amp;cm_ite=doplr_300&amp;cm_cat=&amp;par=LWO_" target="_blank">
					Your Local Doppler Radar</a>
					</h4>				
						<p>This map shows the location and intensity of precipitation in your area. The color of the precipitation corresponds to the rate at which it is falling.  This map is updated every 15 minutes.</p>

									</li>
								<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://www.weather.com/weather/weekend/97058?cm_ven=LWO&amp;cm_pla=city_page&amp;cm_ite=weekend&amp;site=city_page&amp;cm_cat=&amp;locid=97058&amp;par=LWO_" target="_blank">
					Your Weekend Forecast For The Dalles, OR (97058)</a>
					</h4>				
						<p>Chance of Precipitation: Fri: 10% / Sat: 10% / Sun: 10%. For complete forecast details...</p>

									</li>
							</ul>

	</div>
		</div>
	
								</div>
							</div>
														<div class="clr"></div>
						</div>
					</div>
					
				</div>
			</div>
			<div class="clr"></div>
		</div>
	</div>
	

    </div>
</div>

</body>
</html>